onlyfy one candidate search incomplete
Incident Report for onlyfy one
Resolved
This incident has been resolved.
Posted Jan 05, 2023 - 23:54 CET
Monitoring
Wir haben einen Fix eingespielt und onlyfy one ist wieder verfügbar. Wir überwachen das System weiterhin.

---

A fix has been implemented and onlyfy one is available again. We are still monitoring the results.
Posted Jan 05, 2023 - 13:11 CET
Identified
Wir haben die Ursache der Störung identifiziert und arbeiten derzeit an einer Lösung.

Wir informieren Sie, sobald weitere Informationen vorliegen.

---

We have identified the cause of the issue and are currently working on a solution.

We will inform you as soon as more information is available.
Posted Jan 05, 2023 - 09:57 CET
Investigating
Liebe Nutzer·innen,

aufgrund einer Störung kann es derzeit unvollständigen Suchergebnissen in der Kandidatensuche kommen. Unsere Spezialist·innen arbeiten bereits an einer Lösung. Wir werden Sie informieren, sobald das Problem behoben ist.

Wir entschuldigen uns für die entstandenen Unannehmlichkeiten!

Ihr onlyfy one Team

---

Dear User,

due to a malfunction, unfortunately there may be incomplete candidate search results at the moment. Our specialists are already working on a solution. We will inform you, as soon as the problem is solved.

In the meantime, we apologise for any inconvenience caused.

Your onlyfy one Team
Posted Jan 05, 2023 - 09:08 CET
This incident affected: onlyfy.io, onlyfy.jobs, and Mail application inbox.