onlyfy one instabil / onlyfy one unstable
Incident Report for onlyfy one
Resolved
Das Problem wurde behoben.

---

This incident has been resolved.
Posted Nov 15, 2023 - 14:51 CET
Investigating
Liebe Nutzer·innen,

aufgrund einer Störung kann es derzeit *zu Fehlermeldungen ODER zu einer eingeschränkten Stabilität* kommen. Unsere Spezialist·innen arbeiten bereits an einer Lösung. Wir werden Sie informieren, sobald das Problem behoben ist.

Wir entschuldigen uns für die entstandenen Unannehmlichkeiten!

Ihr onlyfy one Team

---

Dear User,

due to a malfunction, unfortunately (there may be error messages OR onlyfy one has reduced stability and can be very slow or down) at the moment. Our specialists are already working on a solution. We will inform you, as soon as the problem is solved.

In the meantime, we apologise for any inconvenience caused.

Your onlyfy one Team
Posted Nov 15, 2023 - 10:42 CET
This incident affected: onlyfy.io, onlyfy.jobs, and Mail application inbox.