Performanceprobleme / Performance issues
Incident Report for onlyfy one
Resolved
Das Problem wurde behoben und onlyfy one ist wieder in vollem Umfang erreichbar.

---

This incident has been resolved and onlyfy one is fully available again.
Posted Oct 21, 2022 - 11:37 CEST
Investigating
Liebe Nutzer·innen,

aufgrund einer Störung kann es derzeit zu einer eingeschränkten Stabilität kommen. Unsere Spezialist·innen arbeiten bereits an einer Lösung. Wir werden Sie informieren, sobald das Problem behoben ist.

Wir entschuldigen uns für die entstandenen Unannehmlichkeiten!

Ihr onlyfy one Team

---
Dear User,

due to a malfunction, unfortunately onlyfy one has reduced stability at the moment. Our specialists are already working on a solution. We will inform you, as soon as the problem is solved.

In the meantime, we apologise for any inconvenience caused.

Your onlyfy one Team
Posted Oct 21, 2022 - 09:37 CEST
This incident affected: onlyfy.io.