onlyfy one instabil / onlyfy one unstable
Incident Report for onlyfy one
Resolved
This incident has been resolved.
Posted May 24, 2023 - 16:44 CEST
Monitoring
Wir haben einen Fix eingespielt und onlyfy one ist wieder verfügbar. Wir überwachen das System weiterhin.

---

A fix has been implemented and onlyfy one is available again. We are still monitoring the results.
Posted May 24, 2023 - 14:01 CEST
Investigating
Liebe Nutzer·innen,

aufgrund einer Störung kann es derzeit zu einer eingeschränkten Stabilität kommen. Unsere Spezialist·innen arbeiten bereits an einer Lösung. Wir werden Sie informieren, sobald das Problem behoben ist.

In der Zwischenzeit entschuldigen wir uns für die entstandenen Unannehmlichkeiten.

Ihr onlyfy one Team

---

Dear User,

due to a malfunction, unfortunately onlyfy one has reduced stability and can be very slow or down at the moment. Our specialists are already working on a solution. We will inform you, as soon as the problem is solved.

In the meantime, we apologise for any inconvenience caused.

Your onlyfy one Team
Posted May 24, 2023 - 13:58 CEST
This incident affected: onlyfy.io, onlyfy.jobs, and Mail application inbox.